Autore Topic: [Thread Ufficiale] Mondo Linux  (Letto 921 volte)

Offline PreStiige

  • Nuovo arrivato
  • *
  • Post: 43
    • Mostra profilo
  • Dispositivo Android:
    Nexus One, Motorola Milestone.
  • Sistema operativo:
    Snow Leopard 10.6
[Thread Ufficiale] Mondo Linux
« il: 17 Marzo 2010, 20:05:24 CET »
Ho creato questo topic per parlare in generale del mondo Linux senza stare ogni volta ad aprire un topic nuovo.
Quindi ogni volta che avrete una domanda da porre andrà fatta in questo official thread.
Tutto per un'ordine di pulizia e migliore gestione del forum.
Grazie per la collaborazione.
« Ultima modifica: 13 Aprile 2010, 01:42:55 CEST da JD »
"You think, I dev" [.cit PreStiige]

;)

Offline Agosh

  • Nuovo arrivato
  • *
  • Post: 39
  • ci penso e poi metto qualcosa
    • Mostra profilo
    • Agosh dot Net
  • Dispositivo Android:
    HTC Magic (32A)
  • Sistema operativo:
    Ubuntu 10.04/Windows 7
Re:[Official Topic] Mondo Linux
« Risposta #1 il: 18 Marzo 2010, 22:55:41 CET »
Oggi ho installato Kubuntu, ho messo i driver ATI e ora mi tocca reinstallare..possibile che la ATI non si svegli?
A: make me a sandwich!
B: What? Make it yourself!
A: sudo make me a sandwich!
B: okay!

Offline PreStiige

  • Nuovo arrivato
  • *
  • Post: 43
    • Mostra profilo
  • Dispositivo Android:
    Nexus One, Motorola Milestone.
  • Sistema operativo:
    Snow Leopard 10.6
Re:[Official Topic] Mondo Linux
« Risposta #2 il: 18 Marzo 2010, 23:10:47 CET »
Oggi ho installato Kubuntu, ho messo i driver ATI e ora mi tocca reinstallare..possibile che la ATI non si svegli?

perchè ti tocca reinstallare?
"You think, I dev" [.cit PreStiige]

;)

Offline Agosh

  • Nuovo arrivato
  • *
  • Post: 39
  • ci penso e poi metto qualcosa
    • Mostra profilo
    • Agosh dot Net
  • Dispositivo Android:
    HTC Magic (32A)
  • Sistema operativo:
    Ubuntu 10.04/Windows 7
Re: [Official Topic] Mondo Linux
« Risposta #3 il: 18 Marzo 2010, 23:22:37 CET »
a essere sincero non sono in grado di tornare a prima di installare i driver

Sent from my T-Mobile myTouch 3G using Tapatalk
A: make me a sandwich!
B: What? Make it yourself!
A: sudo make me a sandwich!
B: okay!

Offline JD

  • Amministratore
  • Utente storico
  • *****
  • Post: 1600
    • leinardi
    • Mostra profilo
  • Dispositivo Android:
    LG Nexus 5
  • Sistema operativo:
    L'ultima Ubuntu
Re:[Official Topic] Mondo Linux
« Risposta #4 il: 18 Marzo 2010, 23:23:48 CET »
Eh, mi spiace dirlo ma con ATI spesso e volentieri saltan fuori problemi in linux. Proprio ieri non siamo riusciti a sentirci in Skype con ciso perché il suo nuovo portatile ha una scheda audio ATI :(.
È stata trovata una soluzione al tuo problema?
Evidenzia il post più utile premendo . È un ottimo modo per ringraziare chi ti ha aiutato ;).
E se hai aperto tu il thread marcalo come risolto cliccando !

Offline PreStiige

  • Nuovo arrivato
  • *
  • Post: 43
    • Mostra profilo
  • Dispositivo Android:
    Nexus One, Motorola Milestone.
  • Sistema operativo:
    Snow Leopard 10.6
Re:[Official Topic] Mondo Linux
« Risposta #5 il: 18 Marzo 2010, 23:57:05 CET »
Eh, mi spiace dirlo ma con ATI spesso e volentieri saltan fuori problemi in linux. Proprio ieri non siamo riusciti a sentirci in Skype con ciso perché il suo nuovo portatile ha una scheda audio ATI :(.
dovrebbero migliorare i driver....NVIDIA non è comunque esclusa
"You think, I dev" [.cit PreStiige]

;)

Offline Agosh

  • Nuovo arrivato
  • *
  • Post: 39
  • ci penso e poi metto qualcosa
    • Mostra profilo
    • Agosh dot Net
  • Dispositivo Android:
    HTC Magic (32A)
  • Sistema operativo:
    Ubuntu 10.04/Windows 7
Re:[Official Topic] Mondo Linux
« Risposta #6 il: 19 Marzo 2010, 13:05:22 CET »
installato Kubuntu 10.04, una favola! nessun problema!
A: make me a sandwich!
B: What? Make it yourself!
A: sudo make me a sandwich!
B: okay!

Offline PreStiige

  • Nuovo arrivato
  • *
  • Post: 43
    • Mostra profilo
  • Dispositivo Android:
    Nexus One, Motorola Milestone.
  • Sistema operativo:
    Snow Leopard 10.6
Re:[Official Topic] Mondo Linux
« Risposta #7 il: 19 Marzo 2010, 13:37:35 CET »
installato Kubuntu 10.04, una favola! nessun problema!
è in alpha vero?
"You think, I dev" [.cit PreStiige]

;)

Offline Agosh

  • Nuovo arrivato
  • *
  • Post: 39
  • ci penso e poi metto qualcosa
    • Mostra profilo
    • Agosh dot Net
  • Dispositivo Android:
    HTC Magic (32A)
  • Sistema operativo:
    Ubuntu 10.04/Windows 7
Re:[Official Topic] Mondo Linux
« Risposta #8 il: 19 Marzo 2010, 14:19:54 CET »
è in alpha vero?
Beta uscita oggi! Ma tolto qualche piccolo problema è usabilissimo!
A: make me a sandwich!
B: What? Make it yourself!
A: sudo make me a sandwich!
B: okay!