Autore Topic: Map api v2: invaliate?  (Letto 408 volte)

Offline sika

  • Utente junior
  • **
  • Post: 73
  • Respect: 0
    • Mostra profilo
  • Dispositivo Android:
    Lg P500 (Optimus One)
  • Sistema operativo:
    OSX 10.6
Map api v2: invaliate?
« il: 16 Aprile 2013, 11:51:28 CEST »
0
Ciao,
sto mi grando la mia app da v1 a v2...e mi domandavo: esistono i metodi invalidate() e postinvalidate()?

grazie mille!! :-P